Skip to content
Senukai.lt logoSenukai.lt lankomiausia internetinė parduotuvė logo
Krepšelis

NaN prekių



Viso
Eiti į krepšelį

Tik internetu

Komutatorius (Switch) ZyXEL GS1900-24HP | Tinklo produktai, kompiuterių komponentai  | Senukai.lt | 0
Komutatorius (Switch) ZyXEL GS1900-24HP | Tinklo produktai, kompiuterių komponentai  | Senukai.lt | 1
Komutatorius (Switch) ZyXEL GS1900-24HP | Tinklo produktai, kompiuterių komponentai  | Senukai.lt | 2
Komutatorius (Switch) ZyXEL GS1900-24HP | Tinklo produktai, kompiuterių komponentai  | Senukai.lt | 3
Komutatorius (Switch) ZyXEL GS1900-24HP | Tinklo produktai, kompiuterių komponentai  | Senukai.lt | 0
Komutatorius (Switch) ZyXEL GS1900-24HP | Tinklo produktai, kompiuterių komponentai  | Senukai.lt | 1
Komutatorius (Switch) ZyXEL GS1900-24HP | Tinklo produktai, kompiuterių komponentai  | Senukai.lt | 2
Komutatorius (Switch) ZyXEL GS1900-24HP | Tinklo produktai, kompiuterių komponentai  | Senukai.lt | 3

Komutatorius (Switch) ZyXEL GS1900-24HP

Prekės kodas: 1001413


ZyXEL-logo


Lojalumo kaina

270,80 €

Įprasta kaina

339,00 €

E. kaina

Komutatorius (Switch) ZyXEL GS1900-24HP

Komutatorius (Switch) ZyXEL GS1900-24HP

Įprasta kaina

339,00 €

Kaina fizinėse parduotuvėse gali skirtis.

Lizingas


Atsiėmimas parduotuvėje užsakius internetu *


Užsakymą suruošime iki spalio 13 d.

Rekomenduojame

* Užsakymo paruošimo mokestis - 0,38 €

Pristatymas į namus


Iki spalio 13 d.

3,49 €

Pristatymo kaina apskaičiuojama įvertinus aptarnavimo mokestį ir prekės svorį: 0.3 kg.

Atsiėmimas paštomate


Iki spalio 13 d.

nuo 

2,49 €

Likutis fizinėse parduotuvėse

Likučio fizinėse parduotuvėse nėra. Šią prekę įsigyti galima tik užsakant internetu.

Dažnai perkama kartu

Prekės informacija

Bendrosios charakteristikos

Prekės ženklas

ZyXEL

Modelis

GS1900-24HP

Šakotuvo tipas

Managed

Gylis

441 mm

Plotis

270 mm

Aukštis

44 mm

Svoris

4 g

Spalva

Juoda sp.

Korpuso medžiaga

Metalas

Tinklo standartai

IEEE 802.3at

Base T jungčių skaičius

24

Jungtys

RJ-45

Privaloma garantija

24 mėn

Pastebėjai klaidą prekės aprašyme, savybių lentelėje ar nuotraukų galerijoje? Pranešk mums

Prekės atspalvis gali skirtis nuo matomo nuotraukoje.

„ZyXEL GS1900“ serija siūlo 8/16/24/48 prievadų „GbE Smart Managed“ komutatorių asortimentą, sukurtą siekiant suteikti daugiau lankstumo ir jungiamumo jūsų verslo tinklui. Seriją sudaro tokie modeliai kaip GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 ir GS1900-48HP. Pagrindinės savybės:
  • Gigabit Ethernet jungtis didelės spartos duomenų perdavimui.
  • Esminės valdymo funkcijos, skirtos patobulintam tinklo valdymui.
  • Energiją taupančios funkcijos ir ventiliatoriaus neturintis dizainas (pasirinkti modeliai) efektyviam veikimui.
  • Pilnas IPv6 palaikymas užtikrina pasirengimą ateities tinklo plėtrai.
  • PoE modeliai (GS1900-8HP/24HP/48HP) atitinka IEEE 802.3at Power over Ethernet (PoE) Plus standartą, o GS1900-24HP siūlo 170 W bendrą PoE biudžetą.
  • Iki 1 Gbps vienam prievadui neblokuojamas pralaidumas didelės spartos verslo programoms.
  • 24 x 100/1000 Mbps prievadai ir 2x SFP 100/1000 Mbps prievadai pasirinktuose modeliuose (pvz., GS1900-24/24HP/48/48HP) tolimojo nuotolio diegimui.
Universalumas ir lankstumas: Serija siūlo kompaktiškus stalinius ir stelažinius dydžius, palaikančius kelis diegimo būdus mažuose biuruose ir posėdžių salėse, įskaitant montavimo ant sienos, po stalu, ant stalo ir stelažo galimybes. GS1900 seriją sudaro modeliai be ventiliatoriaus ir su įmontuotu išmaniuoju ventiliatoriumi. Išmanusis ventiliatorius automatiškai reguliuoja greitį pagal įrenginio temperatūrą. Paprastas ir intuityvus valdymas:
  • Integruota žiniatinklio naršyklė paprastam konfigūravimui ir valdymui.
  • Žingsnis po žingsnio intuityvus vedlys greitam nustatymui, įskaitant VLAN, svečio VLAN ir QoS nustatymus.
Tinklo klaidų prevencija ir saugumas:
  • Apsauga nuo kilpų, kad būtų išvengta tinklo užtvindymo.
  • Dvigubi vaizdai atsarginei programinei įrangai.
  • Audros valdymas tinklo efektyvumui.
  • Draugiškas įjungimo/išjungimo DoS su paprastu spustelėjimu, kad įjungtumėte/išjungtumėte.
  • SSL šifravimas saugiai prieigai prie valdymo kadro.
  • MAC adresų filtravimas ir saugos algoritmai, tokie kaip 802.1x RADIUS.
  • SSH/SSL palaikymas saugiam valdymui.
Energijos vartojimo efektyvumas: Integruotas IEEE 802.3az Energy Efficient Ethernet (EEE) ir kitos „ZyXEL“ žaliosios funkcijos, skirtos sumažinti energijos suvartojimą. Specifikacijos („GS1900-24HP“ pavyzdys):
  • Komutatoriaus tipas: Valdomas
  • Formos faktorius: 1U
  • Produkto spalva: Juoda
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadai: 24 x Gigabit Ethernet (10/100/1000)
  • SFP modulio lizdai: 2
  • Tinklo standartai: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Valdymo protokolai: SNMP v1, v2, v3, RMON (1,2,3,9)
  • MIB palaikymas: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
  • QoS palaikymas: Taip
  • Maitinimo šaltinis: Pridedamas

Atsiliepimai

Lankytojai taip pat domėjosi

Neseniai peržiūrėjai